Bug 177835 - Version bump request (0.8)
Version bump request (0.8)
Product: Fedora
Classification: Fedora
Component: xchat-gnome (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Brian Pepple
Fedora Extras Quality Assurance
: FutureFeature
Depends On:
  Show dependency treegraph
Reported: 2006-01-15 02:14 EST by Peter Gordon
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-01-15 09:51:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Peter Gordon 2006-01-15 02:14:11 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.12) Gecko/20050923 Epiphany/1.6.5

Description of problem:
Would the maintainer please bump xchat-gnome to version 0.8? Thanks.

Version-Release number of selected component (if applicable):

How reproducible:
Didn't try

Additional info:
Comment 1 Brian Pepple 2006-01-15 09:51:00 EST
Fedora 4 doesn't meet the minimum build requirements needed for xchat-gnome >
0.6.  To get xchat-gnome-0.8, you'll need Rawhide/FC5.
Comment 2 Peter Gordon 2006-01-15 13:58:55 EST
Ah ok. Thanks. 

Note You need to log in before you can comment on or make changes to this bug.