Bug 178113 - firstboot display tab: no test mode
firstboot display tab: no test mode
Status: CLOSED DUPLICATE of bug 166424
Product: Fedora
Classification: Fedora
Component: system-config-display (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Adam Jackson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-17 15:51 EST by Christopher Aillon
Modified: 2007-11-30 17:11 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-28 16:15:15 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Christopher Aillon 2006-01-17 15:51:41 EST
(Please re-assign as needed)

We used to have a [test] button.  Since we allow users to screw themselves by
letting them choose wrong values, we should let them test first.
Comment 1 Nils Philippsen 2006-01-19 03:51:27 EST
I guess this is for system-config-display, not -date.
Comment 2 Rahul Sundaram 2006-02-20 06:12:15 EST

These bugs are being closed since a large number of updates have been released
after the FC5 test1 and test2 releases. Kindly update your system by running yum
update as root user or try out the third and final test version of FC5 being
released in a short while and verify if the bugs are still present on the system
.Reopen or file new bug reports as appropriate after confirming the presence of
this issue. Thanks
Comment 3 Adam Jackson 2006-08-28 16:15:15 EDT

*** This bug has been marked as a duplicate of 166424 ***

Note You need to log in before you can comment on or make changes to this bug.