Bug 178164 - Cannot install all scim packages via yum
Cannot install all scim packages via yum
Product: Fedora
Classification: Fedora
Component: scim (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Jens Petersen
Depends On:
  Show dependency treegraph
Reported: 2006-01-18 00:58 EST by Tim Mayberry
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-07 21:12:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
yum log (7.93 KB, text/plain)
2006-01-18 00:58 EST, Tim Mayberry
no flags Details

  None (edit)
Description Tim Mayberry 2006-01-18 00:58:26 EST
How reproducible:

yum install scim*
Actual results:

see attachment

Expected results:

all scim packages are installed.
Comment 1 Tim Mayberry 2006-01-18 00:58:26 EST
Created attachment 123354 [details]
yum log
Comment 2 Jens Petersen 2006-01-18 22:31:37 EST
Thanks for catching that: I requested to have all the scim IMEs (and the m17n
packages) that are now in Core devel deleted from FE development.
Comment 3 Tim Mayberry 2006-02-07 21:12:39 EST
This now seems to be fixed.

Note You need to log in before you can comment on or make changes to this bug.