Bug 178191 - HWCERT: Primergy RX100S2
HWCERT: Primergy RX100S2
Status: CLOSED DUPLICATE of bug 178776
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: S. Lele
Will Woods
http://extranet.fujitsu-siemens.com/v...
Primergy
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-18 09:59 EST by David Juran
Modified: 2007-08-22 18:02 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-25 01:09:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description David Juran 2006-01-18 09:59:11 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Primergy
Model:          RX100S2
Vendor:         Fujitsu
Category:       Server
Reporter:       djuran@redhat.com
Kernel Version: kernel-smp-2.6.9-11.EL

File Uploaded:
rhr2-Primergy-RX100S2-Nahant_Update_1_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/43ed1117f4be4e2dc5587920b55e6686/rhr2-Primergy-RX100S2-Nahant_Update_1_results-1.noarch.rpm

Please note the following failures:
FAILED: Test list not found in kickstart file

0   PASSED   FLOPPY
    PASSED   INFO
    PASSED   USB
    PASSED   VIDEO
    PASSED   STORAGE
    PASSED   NETWORK
    PASSED   MEMORY
    PASSED   CORE
1   PASSED   INFO
    PASSED   CDROM
Comment 1 David Juran 2006-01-18 10:01:10 EST
Hello HW-cert.
This is a rebranding of Bz 169353. Please post.

Comment 2 S. Lele 2006-01-25 01:06:03 EST
bz#178776 is already certified for PRIMERGY RX100S2 (RHEL 4).  Hence, this
request will be closed as it's a duplicate of bz#178776 and rebranding of bz#169353.
Comment 3 S. Lele 2006-01-25 01:08:35 EST
relocating to remove duplicate listing.
Comment 4 S. Lele 2006-01-25 01:09:50 EST

*** This bug has been marked as a duplicate of 178776 ***

Note You need to log in before you can comment on or make changes to this bug.