Bug 178512 - Update Beagle to 0.2.0
Summary: Update Beagle to 0.2.0
Status: CLOSED DUPLICATE of bug 178548
Alias: None
Product: Fedora
Classification: Fedora
Component: beagle (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-01-21 02:49 UTC by Ryan Skadberg
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-21 16:53:53 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ryan Skadberg 2006-01-21 02:49:41 UTC
Beagle 0.2.0 came out today.  Would be nice to see it in FC5 :)

Gmime needs to be upgraded first, bug is here:

https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=177759

Comment 1 Roozbeh Pournader 2006-01-21 16:53:53 UTC

*** This bug has been marked as a duplicate of 178548 ***


Note You need to log in before you can comment on or make changes to this bug.