Bug 178519 - test: bugzilla doesn't like umlauts on new bug entry form
test: bugzilla doesn't like umlauts on new bug entry form
Status: CLOSED DUPLICATE of bug 177844
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.18
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-21 05:29 EST by Need Real Name
Modified: 2007-04-18 13:36 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-01-21 05:31:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2006-01-21 05:31:25 EST
Internal server error! Dupe of bug 177844.

*** This bug has been marked as a duplicate of 177844 ***

Note You need to log in before you can comment on or make changes to this bug.