Bug 178553 - missing support of images > 2 GB
missing support of images > 2 GB
Status: CLOSED DUPLICATE of bug 178600
Product: Fedora
Classification: Fedora
Component: cdrdao (Show other bugs)
4
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-01-21 12:05 EST by Peter Bieringer
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-12 16:34:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peter Bieringer 2006-02-12 16:34:17 EST

*** This bug has been marked as a duplicate of 178600 ***

Note You need to log in before you can comment on or make changes to this bug.