Bug 178556 - missing support of images > 2 GB
Summary: missing support of images > 2 GB
Status: CLOSED DUPLICATE of bug 178600
Alias: None
Product: Fedora
Classification: Fedora
Component: cdrdao (Show other bugs)
(Show other bugs)
Version: 4
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Harald Hoyer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-01-21 17:15 UTC by Peter Bieringer
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-12 21:34:29 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Peter Bieringer 2006-02-12 21:34:29 UTC

*** This bug has been marked as a duplicate of 178600 ***


Note You need to log in before you can comment on or make changes to this bug.