Bug 178579 - Driver 'w83627hf' needs updating - please use bus_type methods
Driver 'w83627hf' needs updating - please use bus_type methods
Status: CLOSED DUPLICATE of bug 179243
Product: Fedora
Classification: Fedora
Component: lm_sensors (Show other bugs)
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Phil Knirsch
David Lawrence
Depends On:
  Show dependency treegraph
Reported: 2006-01-21 17:18 EST by Dave Burgess
Modified: 2015-03-04 20:15 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-10 08:59:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Dave Burgess 2006-01-21 17:18:31 EST
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:  SAme machine does nto giv ethis error under FC4
Comment 1 Phil Knirsch 2006-02-10 08:59:10 EST

*** This bug has been marked as a duplicate of 179243 ***

Note You need to log in before you can comment on or make changes to this bug.