Bug 17877 - ftp.kempf.com is not a Redhat mirror
ftp.kempf.com is not a Redhat mirror
Status: CLOSED CURRENTRELEASE
Product: Red Hat Web Site
Classification: Red Hat
Component: Download (Show other bugs)
current
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Tom Lancaster
Paul Lindner
http://www.redhat.com/download/mirror...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-09-26 16:34 EDT by Trenton
Modified: 2007-04-18 12:28 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-03-27 20:44:09 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Trenton 2000-09-26 16:34:32 EDT
C:\>ftp ftp.kempf.com
Connected to tycho.kempf.com.
220-Welcome to ftp.kempf.com
220-
220-THIS SERVER IS NO LONGER A REDHAT MIRROR!
220-
220-We stopped mirroring in December 1999 due to
220-the massive hard disk and bandwidth requirements.
220-I know we are still listed as a mirror site, but
220-it's incorrect.
220-
220-(Please ask redhat to update their mirror page.
220-They aren't listening to me...)
220-
220 tycho.kempf.com FTP server (Version wu-2.6.0(1) Fri Jun 23 09:17:44 
EDT 2000
) ready.
User (tycho.kempf.com:(none)):
331 Password required for (none).
Password:
530 Login incorrect.
Login failed.
ftp> quit
221 Goodbye.

C:\>
Comment 1 Trenton 2001-03-27 22:38:21 EST
Looks like it's done to me. Thanks.

Note You need to log in before you can comment on or make changes to this bug.