Bug 179396 - Affect misspelled blah blah blah
Affect misspelled blah blah blah
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Documentation (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: Melissa Goldin
Vlady Zlatkin
https://rhn.redhat.com/rhn/help/relea...
: Documentation
Depends On:
Blocks: 178203
  Show dependency treegraph
 
Reported: 2006-01-30 16:55 EST by Ryan Newberry
Modified: 2013-08-05 23:11 EDT (History)
3 users (show)

See Also:
Fixed In Version: rhn406
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-15 14:11:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ryan Newberry 2006-01-30 16:55:54 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.12) Gecko/20050921 Red Hat/1.0.7-1.4.1 Firefox/1.0.7

Description of problem:
A bug that effected the display of errata in the web interface has been corrected.

This should be "affected"

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. Go to website
2.
3.
  

Additional info:
Comment 1 Melissa Goldin 2006-02-10 12:22:52 EST
I've corrected the misspelling in CVS.  Adding shughes to CC-list, since he does
the release engineering for docs.
Comment 2 Melissa Goldin 2006-02-10 12:23:50 EST
Although not in webqa, moving to ON_QA.  Will have to be verified on Lacrosse
until the next push.  The rhn-release-notes are here:

http://lacrosse.corp.redhat.com/~mgoldin/4.0.5/rel-notes/rhn-release-notes-en.html
Comment 3 Vlady Zlatkin 2006-02-13 12:44:10 EST
looks good
Comment 4 Beth Nackashi 2006-03-03 17:54:05 EST
validated in stage; moving to release_pending
Comment 5 Todd Warner 2006-03-15 14:11:25 EST
Closing upon release of RHN 406

Note You need to log in before you can comment on or make changes to this bug.