Bug 179585 - chkconfig.spec has incorrect Source and Version
chkconfig.spec has incorrect Source and Version
Status: CLOSED DUPLICATE of bug 179035
Product: Fedora
Classification: Fedora
Component: chkconfig (Show other bugs)
5
All Linux
medium Severity low
: ---
: ---
Assigned To: Bill Nottingham
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-01 10:51 EST by Olivier Galibert
Modified: 2014-03-16 22:57 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-01 23:03:43 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Olivier Galibert 2006-02-01 10:51:02 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.12) Gecko/20050922 Fedora/1.7.12-1.3.1

Description of problem:
Source: ftp://ftp.redhat.com/pub/redhat/code/chkconfig/%{name}-%{version}.tar.gz
Problem is, that directory hasn't existed for years.

Version: 1.3.24
That's from the 1.3.25 srpm.


Version-Release number of selected component (if applicable):
chkconfig-1.3.25

How reproducible:
Always

Steps to Reproduce:
Read the chkconfig.spec.  Have a beer.


Additional info:
Comment 1 Bill Nottingham 2006-02-01 23:03:43 EST

*** This bug has been marked as a duplicate of 179035 ***

Note You need to log in before you can comment on or make changes to this bug.