Bug 179800 - "Unable to find glade file" trying to customize package list
"Unable to find glade file" trying to customize package list
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda-help (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
: 179825 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-02 19:51 EST by Chris Adams
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-02 20:25:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda traceback (81.01 KB, text/plain)
2006-02-02 19:51 EST, Chris Adams
no flags Details

  None (edit)
Description Chris Adams 2006-02-02 19:51:36 EST
I tried to customize the install package list on a rawhide (2006-02-02) install
and got an anaconda traceback.
Comment 1 Chris Adams 2006-02-02 19:51:36 EST
Created attachment 124079 [details]
anaconda traceback
Comment 2 Jeremy Katz 2006-02-02 20:25:28 EST
clumens fixed this up earlier today
Comment 3 Paul Nasrat 2006-02-03 09:30:50 EST
*** Bug 179825 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.