Bug 180136 - installation Redhat 7.3 stop because of bug
installation Redhat 7.3 stop because of bug
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: David Lawrence
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-06 03:59 EST by Doddy Kartiwa
Modified: 2007-04-18 13:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-14 15:58:39 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Anaconda dump (75.19 KB, text/plain)
2006-02-06 03:59 EST, Doddy Kartiwa
no flags Details

  None (edit)
Description Doddy Kartiwa 2006-02-06 03:59:18 EST
Description of problem:
Installation of Redhat 7.3 stops because of bug. An anaconda dump is generated 
and attached with this bug report.

Version-Release number of selected component (if applicable):


How reproducible:
Install in Dell server PowerEdge SC420, using IDE harddisk attached to the 
first parallel ATA port. Hyperthreading turned off

Steps to Reproduce:
1. Hardware configuration as above ('How reproducible' section)
2. Install Redhat 7.3
3.
  
Actual results:


Expected results:
Installation will stop almost at the end of intallation disk 1

Additional info:
I have previously intalled using the same server successfully.
I am not sure about the version of bugzilla.
Comment 1 Doddy Kartiwa 2006-02-06 03:59:20 EST
Created attachment 124245 [details]
Anaconda dump
Comment 2 Rahul Sundaram 2006-02-14 15:58:39 EST
Thank you for the report. However this has been reported to the incorrect
component. Closing as this version is not maintained by Fedora Core team. 

Note You need to log in before you can comment on or make changes to this bug.