Bug 180137 - Bug in update coordination
Bug in update coordination
Status: CLOSED DUPLICATE of bug 180139
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
4
All Linux
medium Severity high
: ---
: ---
Assigned To: Kernel Maintainer List
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-06 04:17 EST by Harald Hoyer
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-07 17:06:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Harald Hoyer 2006-02-06 04:17:30 EST
Description of problem:
kernel updates are pushed out without communication to the base os components.

Version-Release number of selected component (if applicable):


How reproducible:
often

Steps to Reproduce:
1. watch https://bugzilla.redhat.com/bugzilla/show_bug.cgi?id=179041
2.
3.
  
Actual results:
- screwed users

Expected results:
- more communication and synchronized updates

Additional info:
Thanks for the fish!
Comment 1 Dave Jones 2006-02-07 17:06:00 EST

*** This bug has been marked as a duplicate of 180139 ***

Note You need to log in before you can comment on or make changes to this bug.