Bug 18084 - Your Network Group Shows Not Configured for existing systems
Summary: Your Network Group Shows Not Configured for existing systems
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Network
Classification: Red Hat
Component: RHN/Web Site   
(Show other bugs)
Version: RHN Stable
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Randy J. Ray
QA Contact: Jay Turner
URL: http://www.redhat.com/network/yn/
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-02 13:45 UTC by Billy Marshall
Modified: 2015-01-07 23:42 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-02 21:37:44 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Billy Marshall 2000-10-02 13:45:15 UTC
This page sometimes does not load the registered system information. 
Reloading the page often fixes the problem.  Registered systems should
always show up in the page without reloading the page.

Comment 1 Paul Lindner 2000-10-02 21:37:41 UTC
I think this is caused by communication errors. 

Randy can you confirm or deny this?



Comment 2 Jay Turner 2000-10-06 11:22:57 UTC
This bug is resolved in the 10/6 cut of the live website (jkt)


Note You need to log in before you can comment on or make changes to this bug.