Bug 180930 - HWCERT: Egenera-pBlade 45xx-950-000096
Summary: HWCERT: Egenera-pBlade 45xx-950-000096
Status: CLOSED DUPLICATE of bug 182318
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
(Show other bugs)
Version: 2
Hardware: x86_64 Linux
medium
medium
Target Milestone: ---
Assignee: Rob Landry
QA Contact: Mike Gahagan
URL: http://www.egenera.com
Whiteboard: Egenera-pBlade
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-10 16:06 UTC by Matt Zywusko
Modified: 2007-08-22 22:26 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-12 19:41:27 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matt Zywusko 2006-02-10 16:06:38 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        3
Make:           Egenera-pBlade
Model:          45xx-950-000096
Vendor:         Egenera
Category:       Server
Reporter:       mzywusko@egenera.com
Kernel Version: kernel-smp-2.4.21-27.EL

File Uploaded:
rhr2-Egenera_pBlade-45xx_950_000096-RHEL34_64bit_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/9ac464244259077f78b4c329a3dd6f0e/rhr2-Egenera_pBlade-45xx_950_000096-RHEL34_64bit_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   NETWORK2
    FAILED   INFO
    PASSED   CORE2
    PASSED   MEMORY2
    PASSED   STORAGE2
    PASSED   CDROM

Comment 2 Andrius Benokraitis 2006-04-11 17:39:18 UTC
I'm assuming this can be closed since this is a duplicate submission?

Comment 3 Rob Landry 2006-04-12 19:41:27 UTC
closing as duplicate of 182318

*** This bug has been marked as a duplicate of 182318 ***


Note You need to log in before you can comment on or make changes to this bug.