Bug 180982 - HWCERT: UnknownMake A120
HWCERT: UnknownMake A120
Status: CLOSED DUPLICATE of bug 180983
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Will Woods
http://www.ironsystems.com/Customkiti...
A Class
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-10 18:24 EST by Amandeep
Modified: 2007-08-22 18:26 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-17 09:50:30 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Amandeep 2006-02-10 18:24:26 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           UnknownMake
Model:          A120
Vendor:         Iron Systems, Inc.
Category:       Server
Reporter:       iron-engineering@ironsystems.com
Kernel Version: kernel-2.6.9-22.EL

File Uploaded:
rhr2-UnknownMake-A120-Nahant_Update_2_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/6aa7adebb438009a6094f8603a2e7be0/rhr2-UnknownMake-A120-Nahant_Update_2_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   CDROM
1   PASSED   NETWORK2
    PASSED   INFO
    PASSED   VIDEO
    PASSED   CORE2
    PASSED   MEMORY2
    PASSED   STORAGE2
Comment 1 Rob Landry 2006-02-17 09:50:30 EST

*** This bug has been marked as a duplicate of 180983 ***

Note You need to log in before you can comment on or make changes to this bug.