Bug 181088 - The Simple theme uses some Bluecurve icons
The Simple theme uses some Bluecurve icons
Status: CLOSED DUPLICATE of bug 181064
Product: Fedora
Classification: Fedora
Component: gnome-themes (Show other bugs)
5
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Matthias Clasen
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-12 12:40 EST by Igor Jagec
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-14 09:28:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Igor Jagec 2006-02-12 12:40:06 EST
From Bugzilla Helper:
User-Agent: Opera/9.00 (X11; Linux i686; U; en)

Description of problem:
The Simple theme uses some Bluecurve icons - Trash and Show Desktop icons.


Version-Release number of selected component (if applicable):
gnome-themes-2.13.90-3

How reproducible:
Always

Steps to Reproduce:
1.
2.
3.
  


Additional info:
Comment 1 Rahul Sundaram 2006-02-14 09:28:22 EST

*** This bug has been marked as a duplicate of 181064 ***

Note You need to log in before you can comment on or make changes to this bug.