Bug 181109 - The Simple theme uses some Bluecurve icons
The Simple theme uses some Bluecurve icons
Status: CLOSED DUPLICATE of bug 181064
Product: Fedora
Classification: Fedora
Component: gnome-themes (Show other bugs)
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Matthias Clasen
Depends On:
  Show dependency treegraph
Reported: 2006-02-12 12:45 EST by Igor Jagec
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-14 09:39:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Igor Jagec 2006-02-12 12:45:55 EST
From Bugzilla Helper:
User-Agent: Opera/9.00 (X11; Linux i686; U; en)

Description of problem:
The Simple theme uses some Bluecurve icons - Trash and Show Desktop icons.

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:

Additional info:
Comment 1 Rahul Sundaram 2006-02-14 09:39:51 EST

*** This bug has been marked as a duplicate of 181064 ***

Note You need to log in before you can comment on or make changes to this bug.