This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 181542 - Hall update script failed
Hall update script failed
Status: CLOSED DUPLICATE of bug 181489
Product: Fedora
Classification: Fedora
Component: hal (Show other bugs)
5
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: John (J5) Palmieri
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-14 16:31 EST by Darwin H. Webb
Modified: 2013-03-13 00:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-14 17:20:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Darwin H. Webb 2006-02-14 16:31:59 EST
Description of problem:
Update of hal for Feb 14th - script failed, on reboot hal failed to start.

Version-Release number of selected component (if applicable):
hal-0.5.7-0.cvs20060213.1

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 John (J5) Palmieri 2006-02-14 17:20:41 EST

*** This bug has been marked as a duplicate of 181489 ***

Note You need to log in before you can comment on or make changes to this bug.