Bug 181771 - BZ181616 CERT: INFO and MEMORY2 tests failed on largesmp-kernel
BZ181616 CERT: INFO and MEMORY2 tests failed on largesmp-kernel
Status: CLOSED DUPLICATE of bug 181616
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Red Hat Hardware Certification
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-16 09:00 EST by Issue Tracker
Modified: 2008-02-29 00:53 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-16 09:07:34 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Issue Tracker 2006-02-16 09:00:48 EST
Escalated to Bugzilla from IssueTracker
Comment 1 Issue Tracker 2006-02-16 09:00:49 EST
From User-Agent: XML-RPC

The INFO output.log said: Error: tainted kernel found.
The MEMORY@ output.log said: /usr/share/rhr/tests/MEMORY2: line 29: 16799
Segmentation fault      $lmbench_dir/lat_mem_rd $MB 16 32 64 128 256 512
Version-Release number of selected component (if applicable):
rhr2-2.0-1.EL4
This event sent from IssueTracker by ltroan
 issue 88118
Comment 2 Larry Troan 2006-02-16 09:07:34 EST
Closing Dell had already opened a bug -- not enough caffene yet today.

*** This bug has been marked as a duplicate of 181616 ***
Comment 3 Rob Landry 2008-02-29 00:53:57 EST
moving to the dumpster

Note You need to log in before you can comment on or make changes to this bug.