Bug 181860 - Bugs reported by me, and in status ASSIGNED should be visible on My Front Page
Summary: Bugs reported by me, and in status ASSIGNED should be visible on My Front Page
Status: CLOSED WORKSFORME
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: devel
Hardware: All Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-17 08:24 UTC by Ivan Gyurdiev
Modified: 2007-04-18 17:38 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-17 16:03:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ivan Gyurdiev 2006-02-17 08:24:51 UTC
Please make bugs filed by me, and in status ASSIGNED visible on "My Front Page".
This bug is driving me crazy - all my bugs disappear. It's been that way for a
long time.

Comment 1 Bernard Johnson 2006-03-10 21:53:39 UTC
Duplicate of bug #158638

Comment 2 Ivan Gyurdiev 2006-03-17 16:03:22 UTC
Seems fixed.


Note You need to log in before you can comment on or make changes to this bug.