Bug 182221 - beagled wrapper script forces --debug
Summary: beagled wrapper script forces --debug
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: beagle   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords:
: 182225 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-21 05:15 UTC by Matthias Clasen
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-06-21 08:45:48 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matthias Clasen 2006-02-21 05:15:31 UTC
I don't think it should do that

Comment 1 Frank Arnold 2006-02-21 06:59:56 UTC
*** Bug 182225 has been marked as a duplicate of this bug. ***

Comment 2 Alexander Larsson 2006-06-21 08:45:48 UTC
It doesn't seem to do this anymore.


Note You need to log in before you can comment on or make changes to this bug.