Bug 182460 - Rendering with activate yafray plugin fails in blender.
Summary: Rendering with activate yafray plugin fails in blender.
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Fedora
Classification: Fedora
Component: blender   
(Show other bugs)
Version: rawhide
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Jochen Schmitt
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-22 18:18 UTC by Jochen Schmitt
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version: 2.45
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-06-21 18:44:14 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jochen Schmitt 2006-02-22 18:18:20 UTC
Pless see Bug #176632 for further information.

The maintainer of blender was unable to reproduced this problem.

Comment 1 Jochen Schmitt 2007-06-21 18:44:14 UTC
Becouse yafray is now an official part of Fedora, I will close this bug.

Should any issue exist anymore, please open a bug on the yafray component.



Note You need to log in before you can comment on or make changes to this bug.