Bug 182521 - FC5 Rel 3 bombed
FC5 Rel 3 bombed
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
5
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-22 18:45 EST by Ken DeGrasse
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-08-14 13:16:13 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Install bombed! (67.25 KB, text/plain)
2006-02-22 18:45 EST, Ken DeGrasse
no flags Details

  None (edit)
Description Ken DeGrasse 2006-02-22 18:45:39 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Ken DeGrasse 2006-02-22 18:45:39 EST
Created attachment 125073 [details]
Install bombed!
Comment 2 Jeremy Katz 2006-02-22 18:59:36 EST
What did you select for partitioning?
Comment 3 Chris Lumens 2006-08-14 13:16:13 EDT
Closing due to lack of information.  Please feel free to reopen this bug if you
have more information to report, or if you continue to see this bug in FC6.

Note You need to log in before you can comment on or make changes to this bug.