Bug 182526 - i don't install fedora
i don't install fedora
Status: CLOSED DUPLICATE of bug 182525
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-22 20:15 EST by lee do youb
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-22 22:35:14 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description lee do youb 2006-02-22 20:15:54 EST
i use'd asus P5LD2 mainboard
mainboard bios update(0603,0809,0901 version,)
i don't install fedora core4, 5 test3

fedora 4 - kernel panic
fedora 5 - not x window, don't know cause etc...

i want install fedora ~

please patch me
Comment 1 Chris Lumens 2006-02-22 22:35:14 EST

*** This bug has been marked as a duplicate of 182525 ***

Note You need to log in before you can comment on or make changes to this bug.