Bug 18254 - Install error
Summary: Install error
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-03 18:55 UTC by Need Real Name
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-11-07 19:54:47 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Need Real Name 2000-10-03 18:55:58 UTC
When I try to install redhat 7.0 I get an error that asks me to report it 
to bugzilla.  The problem is the error is too big to write down and the 
save to disk feature doesn't work correctly.  Every time I put in a blank 
disk it keeps asking me to put another blank disk to no avail.  I am stuck 
from installing the initial os and I want to know if there's a way or if I 
am doing it wrong to how I can send you the debug code.

Thank You
Sherif Jitan

Comment 1 Michael Fulbright 2000-10-04 22:15:12 UTC
We will need more information in order to debug the problem.

What is the error it reports?

What type of install were you attempting?

Comment 2 Michael Fulbright 2000-11-07 19:54:44 UTC
Please reopen this report if you continue to have problems.


Note You need to log in before you can comment on or make changes to this bug.