Bug 182896 - post uninstall script error: No theme index file in "/usr/share/icons/hicolor"
Summary: post uninstall script error: No theme index file in "/usr/share/icons/hicolor"
Status: CLOSED DUPLICATE of bug 182895
Alias: None
Product: Fedora
Classification: Fedora
Component: tvtime   
(Show other bugs)
Version: rawhide
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Ngo Than
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-24 15:02 UTC by Phil Knirsch
Modified: 2015-03-05 01:16 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-27 14:39:11 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Phil Knirsch 2006-02-24 15:02:27 UTC
A bug has been found in the post uninstall script of this package during an automated install/removal test using yum on an empty changeroot.
Packageversion: tvtime-1.0.1-3.2.i386
Proposed fix: PreReq: hicolor-icon-theme

Comment 1 Ngo Than 2006-02-27 14:39:11 UTC

*** This bug has been marked as a duplicate of 182895 ***


Note You need to log in before you can comment on or make changes to this bug.