Bug 183026 - kernel-smp-2.6.15-1.1977_FC5 does not boot
kernel-smp-2.6.15-1.1977_FC5 does not boot
Status: CLOSED DUPLICATE of bug 182731
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Dave Jones
Brian Brock
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-25 11:08 EST by Need Real Name
Modified: 2015-01-04 17:25 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-27 02:07:42 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2006-02-25 11:08:34 EST
kernel-smp-2.6.15-1.1977_FC5 does not boot, 1975 does.

This bug is light on details until I add them after my next reboot.

Some error about making ~300k of kernel memory write protected.
Comment 1 Need Real Name 2006-02-26 05:48:59 EST
"Write protecting the kernel read-only data: 368k"

(Freeze)

Blocker?
Comment 2 Dave Jones 2006-02-27 02:07:42 EST

*** This bug has been marked as a duplicate of 182731 ***

Note You need to log in before you can comment on or make changes to this bug.