Bug 183187 - Description for gnome-keyringmanager in pirut is incorrect
Summary: Description for gnome-keyringmanager in pirut is incorrect
Status: CLOSED DUPLICATE of bug 151022
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-keyring-manager   
(Show other bugs)
Version: 5
Hardware: All
OS: Linux
medium
high
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-02-27 11:23 UTC by Philip Wyett
Modified: 2007-11-30 22:11 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-05-28 21:34:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot showing issue (102.65 KB, image/jpeg)
2006-02-27 11:23 UTC, Philip Wyett
no flags Details

Description Philip Wyett 2006-02-27 11:23:10 UTC
Description of problem:

The displayed application description for the gnome-keyring-manager is not
correct in pirut.

Version-Release number of selected component (if applicable):


How reproducible:

See screenshot.

Steps to Reproduce:
1. Run pirut and look for gnome-keyring-manager under "Desktop Environments" ->
Gnome Desktop Environment"

Comment 1 Philip Wyett 2006-02-27 11:23:10 UTC
Created attachment 125306 [details]
Screenshot showing issue

Comment 2 Nalin Dahyabhai 2006-02-27 13:07:11 UTC
This looks like a bug in the gnome-keyring-manager package itself (at least, if
'rpm -qi' is to be believed).  Reassigning.

Comment 3 Daniel Roesen 2006-05-28 21:34:26 UTC

*** This bug has been marked as a duplicate of 151022 ***


Note You need to log in before you can comment on or make changes to this bug.