Bug 183226 - Dump installation on DELL PowerEdge S1800
Dump installation on DELL PowerEdge S1800
Status: CLOSED DUPLICATE of bug 183225
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: anaconda (Show other bugs)
4.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Anaconda Maintenance Team
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-27 11:47 EST by Flavio Caizzi
Modified: 2007-11-30 17:07 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-27 13:29:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Flavio Caizzi 2006-02-27 11:47:28 EST
Description of problem:
In installation the system dump after the keyboard selection
on system DELL PowerEdge S1800

Version-Release number of selected component (if applicable):
RH AS 4 / RH AS 4 upd 2

How reproducible:
In all installation

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jeremy Katz 2006-02-27 13:29:57 EST

*** This bug has been marked as a duplicate of 183225 ***

Note You need to log in before you can comment on or make changes to this bug.