Bug 183268 - At each login on gnome I have a nofitification "The network connection has been disconnected"
At each login on gnome I have a nofitification "The network connection has be...
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: gnome-netstatus (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Christopher Aillon
:
: 183270 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-02-27 15:45 EST by gagarine
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-04 05:17:54 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Capture of notification (59.48 KB, text/plain)
2006-02-27 15:45 EST, gagarine
no flags Details

  None (edit)
Description gagarine 2006-02-27 15:45:53 EST
Description of problem:
At each login on gnome I have a nofitification "The network connection has been
disconnected" on my Desktop (see capture). But my network work fine.

Version-Release number of selected component (if applicable):


How reproducible:
100%

Steps to Reproduce:
1.Login on gnome

  
Actual results:
Notification even if the network work fine

Expected results:
Notification juste when the network has been disconnected.

Additional info:
My network-card:
Intel Corporation 82801BA/BAM/CAM Ethernet Controller
Comment 1 gagarine 2006-02-27 15:45:53 EST
Created attachment 125351 [details]
Capture of notification
Comment 2 Frank Arnold 2006-02-28 04:57:05 EST
*** Bug 183270 has been marked as a duplicate of this bug. ***
Comment 3 gagarine 2006-03-04 05:17:54 EST
Now with the update it's ok

Note You need to log in before you can comment on or make changes to this bug.