Bug 183620 - 0.9.0 update request
0.9.0 update request
Status: CLOSED DUPLICATE of bug 183622
Product: Fedora
Classification: Fedora
Component: scmxx (Show other bugs)
4
All Linux
medium Severity medium
: ---
: ---
Assigned To: Andreas Thienemann
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-02 06:30 EST by Andy Shevchenko
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-02 06:35:53 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andy Shevchenko 2006-03-02 06:30:36 EST
Description of problem:
0.8.2 is outdated.
Please, update to 0.9.0
Comment 1 Andy Shevchenko 2006-03-02 06:35:53 EST

*** This bug has been marked as a duplicate of 183622 ***

Note You need to log in before you can comment on or make changes to this bug.