Bug 183622 - RFE: 0.9.0 update request
RFE: 0.9.0 update request
Status: CLOSED DEFERRED
Product: Fedora
Classification: Fedora
Component: scmxx (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Andreas Thienemann
Fedora Extras Quality Assurance
:
: 183620 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-02 06:33 EST by Andy Shevchenko
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-02 06:39:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andy Shevchenko 2006-03-02 06:33:03 EST
Description of problem:
0.8.2 is outdated.
Please, update to 0.9.0
Comment 1 Andy Shevchenko 2006-03-02 06:35:56 EST
*** Bug 183620 has been marked as a duplicate of this bug. ***
Comment 2 Andreas Thienemann 2006-03-02 06:39:16 EST
Not gonna happen for 0.9.0.
I tried building it earlier and it currently has problems with bluetooth.
0.9.1 looks more promising.

Note You need to log in before you can comment on or make changes to this bug.