Bug 184488 - replace it with dvdrtools
replace it with dvdrtools
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: cdrtools (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
http://www.arklinux.org/projects/dvdr...
: FutureFeature
: 184489 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-09 04:15 EST by acount closed by user
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-09 05:38:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description acount closed by user 2006-03-09 04:15:34 EST
dvdrtools is a fork of cdrtools, with the primary goals of remaining 100% Free 
Software (dvdrtools is a fork of the last version of cdrtools without any "you 
are not allowed to modify this section" comments), and adding support for DVD-
R/DVD-RW drives and media.

http://www.arklinux.org/projects/dvdrtools

-thanks-
Comment 1 acount closed by user 2006-03-09 04:17:50 EST
*** Bug 184489 has been marked as a duplicate of this bug. ***
Comment 2 Harald Hoyer 2006-03-09 05:38:15 EST
cdrtools is patched with a better patch than dvdrtools...

Note You need to log in before you can comment on or make changes to this bug.