Bug 184494 - someone update it to 1.3.9 please... this hasnt been touched since ages.
someone update it to 1.3.9 please... this hasnt been touched since ages.
Status: CLOSED CANTFIX
Product: Fedora
Classification: Fedora
Component: cksfv (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Orphan Owner
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-09 05:28 EST by Rudolf Kastl
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-09 08:50:41 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rudolf Kastl 2006-03-09 05:28:35 EST
Description of problem:
someone update it to 1.3.9 please... this hasnt been touched since ages.

Note You need to log in before you can comment on or make changes to this bug.