Bug 185158 - HWCERT: Sun Blade X8400 Server Module
Summary: HWCERT: Sun Blade X8400 Server Module
Status: CLOSED DUPLICATE of bug 185961
Alias: None
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
(Show other bugs)
Version: 1.0
Hardware: x86_64 Linux
medium
medium
Target Milestone: ---
Assignee: S. Lele
QA Contact: David Aquilina
URL:
Whiteboard: Sun Blade
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-03-10 22:46 UTC by Gregory Fowler
Modified: 2014-06-24 00:13 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-11 15:11:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Gregory Fowler 2006-03-10 22:46:04 UTC
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Sun Blade
Model:          X8400 Server Module
Vendor:         
Category:       Server
Reporter:       gr3gf@sun.com
Kernel Version: kernel-smp-2.6.9-34.EL

File Uploaded:
X8400_4GB_minconfig_RHEL4U3.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/3c1f1f284ba19421e1fafdc3e9b0efc6/X8400_4GB_minconfig_RHEL4U3.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.
FAILED: No MEMORY found in limits file for platform 

0      INFO
9   PASSED   INFO

Comment 1 David Aquilina 2006-04-11 15:11:32 UTC

*** This bug has been marked as a duplicate of 185961 ***


Note You need to log in before you can comment on or make changes to this bug.