Bug 185190 - Needs to be rebuilt for newer libdap
Needs to be rebuilt for newer libdap
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: grads (Show other bugs)
rawhide
All Linux
medium Severity medium
: ---
: ---
Assigned To: Patrice Dumas
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-11 09:50 EST by Deji Akingunola
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version: grads-1.9b4-9.fc5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-11 10:28:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Deji Akingunola 2006-03-11 09:50:42 EST
Description of problem:
grads need to be rebuilt to pick up newer libraries in libdap and libnc-dap

Version-Release number of selected component (if applicable):grads-1.9b4-8.fc5


How reproducible:


Steps to Reproduce:
1. try to update to newer libdap and libnc-dap
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Patrice Dumas 2006-03-11 10:28:18 EST
Should be fixed in grads-1.9b4-9.fc5, but I got an error when trying to build.
Thanks for the report.

Note You need to log in before you can comment on or make changes to this bug.