Bug 18520 - Duplicate products
Summary: Duplicate products
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Red Hat Web Site
Classification: Red Hat
Component: Other   
(Show other bugs)
Version: current
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Tom Lancaster
QA Contact: Paul Lindner
URL: http://www.redhat.com/apps/catalog
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-06 13:11 UTC by Martin C. Messer
Modified: 2007-04-18 16:29 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-06 13:11:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Martin C. Messer 2000-10-06 13:11:10 UTC
I see product_id 5409 and 5410 which are both RH20000AP.

5409 is the right one, since there are 11,000 registration numbers inserted
for it, and none for 5410.

5410 needs to go away.

Comment 1 Tom Lancaster 2001-04-09 22:39:30 UTC
Done.


Note You need to log in before you can comment on or make changes to this bug.