Bug 185204 - graphical bug (very little !)
Summary: graphical bug (very little !)
Status: CLOSED DUPLICATE of bug 184070
Alias: None
Product: Fedora
Classification: Fedora
Component: gnome-terminal   
(Show other bugs)
Version: 5
Hardware: x86_64
OS: Linux
medium
low
Target Milestone: ---
Assignee: Behdad Esfahbod
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-03-11 19:20 UTC by LarryT
Modified: 2007-11-30 22:11 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-07-27 21:52:37 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot from graphical bug (76.89 KB, image/jpeg)
2006-03-11 19:20 UTC, LarryT
no flags Details

Description LarryT 2006-03-11 19:20:24 UTC
Description of problem:
very little graphical bug : please see attachement (at the right bottom :double
line)

Version-Release number of selected component (if applicable):


How reproducible:
editing a file (here grub.conf), and going up and down with cursor

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 LarryT 2006-03-11 19:20:25 UTC
Created attachment 126000 [details]
screenshot from graphical bug

Comment 2 Behdad Esfahbod 2006-07-27 21:52:37 UTC
Fixed already.

*** This bug has been marked as a duplicate of 184070 ***


Note You need to log in before you can comment on or make changes to this bug.