Bug 186072 - Lack of FC5
Summary: Lack of FC5
Status: CLOSED CURRENTRELEASE
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General   
(Show other bugs)
Version: 2.18
Hardware: All
OS: Linux
medium
medium vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact: David Lawrence
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2006-03-21 14:42 UTC by Clair Shaw
Modified: 2007-04-18 17:40 UTC (History)
0 users

Fixed In Version: 2.18
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-21 16:05:25 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Clair Shaw 2006-03-21 14:42:18 UTC
Description of problem:
FC5 is not included in the platform list.

Comment 1 David Lawrence 2006-03-21 16:05:25 UTC
There is a 'fc5' in the version list when entering a bug against 'Fedora Core'
product. The platform list if for your specific architecture such as 'i386' or
'ppc'.

Comment 2 Clair Shaw 2006-03-21 16:12:22 UTC
Check out Extras.

Comment 3 David Lawrence 2006-03-21 16:21:46 UTC
Ah my bad. I did not see where you specified 'Fedora Extras' in your bug
description. 'fc5' has now been added as valid version for FE.


Note You need to log in before you can comment on or make changes to this bug.