Bug 18630 - "sonar" SEGV's
Summary: "sonar" SEGV's
Status: CLOSED DUPLICATE of bug 16855
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: xscreensaver   
(Show other bugs)
Version: 7.0
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-10-08 07:54 UTC by Joseph Malicki
Modified: 2014-03-17 02:16 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-08 07:54:22 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Joseph Malicki 2000-10-08 07:54:20 UTC
The sonar screensaver sometimes SEGV's on RHL7

Comment 1 Bill Nottingham 2000-10-16 16:48:48 UTC

*** This bug has been marked as a duplicate of 16855 ***


Note You need to log in before you can comment on or make changes to this bug.