Bug 186640 - Turkish Language Support
Turkish Language Support
Status: CLOSED DUPLICATE of bug 185946
Product: Fedora
Classification: Fedora
Component: python (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Mihai Ibanescu
Brock Organ
Depends On:
  Show dependency treegraph
Reported: 2006-03-24 17:00 EST by Abdulhamit Mabocoglu
Modified: 2007-11-30 17:11 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-03-24 17:03:47 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
error report (1001 bytes, text/plain)
2006-03-24 17:00 EST, Abdulhamit Mabocoglu
no flags Details

  None (edit)
Description Abdulhamit Mabocoglu 2006-03-24 17:00:48 EST
Description of problem:
When i want to add Turkish Language support for Fedora Core i got an error
message that is attched to that report.
Comment 1 Abdulhamit Mabocoglu 2006-03-24 17:00:48 EST
Created attachment 126672 [details]
error report
Comment 2 Jeremy Katz 2006-03-24 17:03:47 EST

*** This bug has been marked as a duplicate of 185946 ***

Note You need to log in before you can comment on or make changes to this bug.