Bug 18666 - Blackdown JDK 1.1.8 dumps core
Blackdown JDK 1.1.8 dumps core
Status: CLOSED DUPLICATE of bug 18049
Product: Red Hat Linux
Classification: Retired
Component: glibc (Show other bugs)
7.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Jakub Jelinek
Aaron Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-10-08 21:32 EDT by Need Real Name
Modified: 2016-11-24 09:49 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-10-08 22:28:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2000-10-08 21:32:59 EDT
I have tried to install Blackdown's version of jdk118 (v1 and v3) and it
dumps core if a binary is invoked. The IBM version appears to be OK.
Comment 1 Daniel Roesen 2000-10-08 22:28:07 EDT
Probably duplicate of Bug #18049
Comment 2 Jakub Jelinek 2000-10-09 02:16:03 EDT

*** This bug has been marked as a duplicate of 18049 ***

Note You need to log in before you can comment on or make changes to this bug.