Bug 186902 - Turkish Support Problem
Turkish Support Problem
Status: CLOSED DUPLICATE of bug 185946
Product: Fedora
Classification: Fedora
Component: system-config-language (Show other bugs)
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Paul Nasrat
Depends On:
  Show dependency treegraph
Reported: 2006-03-27 05:32 EST by Orhan İlker Kolak
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-03-27 07:26:28 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
file created after the crash (1001 bytes, text/plain)
2006-03-27 05:32 EST, Orhan İlker Kolak
no flags Details

  None (edit)
Description Orhan İlker Kolak 2006-03-27 05:32:28 EST
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1. Choosing Turkish installation in anaconda.
2. OR trying to install Turkish support after English installation on Add/Remove
Actual results:
The installation stops.
Can't install Turkish support.

Expected results:
Turkish support should be installed.

Additional info:
I have tried with two different media and get the same result.
Comment 1 Orhan İlker Kolak 2006-03-27 05:32:28 EST
Created attachment 126804 [details]
file created after the crash
Comment 2 Paul Nasrat 2006-03-27 07:26:28 EST

*** This bug has been marked as a duplicate of 185946 ***

Note You need to log in before you can comment on or make changes to this bug.