Bug 186926 - Amanada 2.5
Amanada 2.5
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: amanda (Show other bugs)
5
All Linux
medium Severity medium
: ---
: ---
Assigned To: Lukas Vrabel
http://www.zmanda.com/amanda-25-relea...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-27 10:18 EST by Matthew Saltzman
Modified: 2007-11-30 17:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-04-03 06:20:19 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Matthew Saltzman 2006-03-27 10:18:54 EST
Description of problem:
Please release update to Amanda 2.5 for FC5.

Thanks.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Jay Fenlason 2006-03-27 10:34:05 EST
It's on the list, but I haven't even built it for Rawhide yet, much less 
tested the upgrade path to make sure that upgrading to it won't destroy your 
existing configurations, etc.  Keep an eye on bz#185659 to see when I get the 
Rawhide rpms working. 
Comment 2 Lukas Vrabel 2007-04-03 06:20:19 EDT
Amanda 2.5.0p2 is in FC6 and Amanda 2.5.1p3 in FC7 so please upgrade to FC6 or 
FC7. FC5 is no longer supported for adding features.

Note You need to log in before you can comment on or make changes to this bug.