Bug 187234 - HWCERT: ES7000 one
HWCERT: ES7000 one
Status: CLOSED DUPLICATE of bug 186965
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
1.0
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Red Hat Hardware Certification
Will Woods
http://www.unisys.com/products/es7000...
ES7000
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-03-29 08:50 EST by Larry Newitt
Modified: 2007-08-22 20:28 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-03-29 16:10:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Larry Newitt 2006-03-29 08:50:05 EST
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           ES7000
Model:          one
Vendor:         Unisys
Category:       Server
Reporter:       Lawrence.Newitt@unisys.com
Kernel Version: kernel-smp-2.6.9-34.ELlarge

File Uploaded:
rhr2-ES7000-one-Nahant_Update_3_results-1.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/eff833bb290245c770963685fc89db1d/rhr2-ES7000-one-Nahant_Update_3_results-1.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   USB
    FAILED   INFO
    PASSED   VIDEO
    PASSED   CORE2
    PASSED   STORAGE
    PASSED   MEMORY2
    FAILED   NETWORK
    FAILED   CDROM
1   FAILED   INFO
    PASSED   NETWORK
Comment 1 David Aquilina 2006-03-29 16:11:25 EST

*** This bug has been marked as a duplicate of 186965 ***

Note You need to log in before you can comment on or make changes to this bug.