Bug 187790 - HWCERT: Dell Computer Corporation PowerEdge 2800
HWCERT: Dell Computer Corporation PowerEdge 2800
Status: CLOSED DUPLICATE of bug 187824
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
x86_64 Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Red Hat Hardware Certification
Quantum
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-03 12:51 EDT by Amar Isterabadi
Modified: 2007-08-22 20:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-18 09:23:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Amar Isterabadi 2006-04-03 12:51:14 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Dell Computer Corporation
Model:          PowerEdge 2800
Vendor:         Quantum
Category:       Component/Peripheral
Reporter:       amar.isterabadi@quantum.com
Kernel Version: kernel-smp-2.6.9-34.EL

File Uploaded:
rhr2-PowerEdge_2800-Nahant_Update_3_results-2.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/e0f895fcabde957dd5fe8e1c5b570e67/rhr2-PowerEdge_2800-Nahant_Update_3_results-2.noarch.rpm

0   PASSED   INFO
    PASSED   TAPE
Comment 1 Amar Isterabadi 2006-04-03 12:53:34 EDT
Certification submittal for DLT-V4.
Comment 2 Rob Landry 2006-04-18 09:23:41 EDT

*** This bug has been marked as a duplicate of 187824 ***

Note You need to log in before you can comment on or make changes to this bug.