Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 187804 - HWCERT: Intel SR870
HWCERT: Intel SR870
Status: CLOSED DUPLICATE of bug 187824
Product: Red Hat Ready Certification Tests
Classification: Retired
Component: dumpster (Show other bugs)
2
ia64 Linux
medium Severity medium
: ---
: ---
Assigned To: Rob Landry
Red Hat Hardware Certification
Quantum
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2006-04-03 13:51 EDT by Amar Isterabadi
Modified: 2007-08-22 20:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-04-18 09:22:24 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Amar Isterabadi 2006-04-03 13:51:22 EDT
Red Hat Hardware Certification Submitted

Product:        Red Hat Enterprise Linux
Version:        4
Make:           Intel
Model:          SR870
Vendor:         Quantum
Category:       Server
Reporter:       amar.isterabadi@quantum.com
Kernel Version: kernel-2.6.9-34.EL

File Uploaded:
rhr2-SR870-Nahant_Update_3_results-2.noarch.rpm
https://bugzilla.redhat.com/hwcert/data/rpms/8ddf497aa0ce01b6b78fdfd232e39a06/rhr2-SR870-Nahant_Update_3_results-2.noarch.rpm

Please note the following failures:
WARNING: Kickstart file not found for required tests check.

0   PASSED   INFO
    PASSED   TAPE
Comment 1 Amar Isterabadi 2006-04-03 13:52:33 EDT
Certification submittal for Quantum DLT-V4 Tape drive on IA64 platforms.
Comment 2 Rob Landry 2006-04-18 09:22:24 EDT

*** This bug has been marked as a duplicate of 187824 ***

Note You need to log in before you can comment on or make changes to this bug.